RubyGems Navigation menu

vagrant-sparseimage 1.0.2

A vagrant plugin to create a mount sparse images into the guest VM.

Gemfile
          gem 'vagrant-sparseimage', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install vagrant-sparseimage
  
  
  
  
  
  
  

Authors:

  • Alan Garfield, Daniel Bryan

Owners:

Licenses:

  • MIT

Total downloads 226

For this version 226

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.2 - July 3, 2014 (10.5 KB)

Development Dependencies: