RubyGems Navigation menu

vagrant-syllabus-provisioner 0.0.2

This plugin installs a provisioner that allows Syllabus to provision machines.

Versions:

  1. 0.0.2 - December 10, 2013 (8 KB)
  2. 0.0.1 - December 9, 2013 (7.5 KB)

Runtime Dependencies:

Authors:

  • Ryota Arai

Owners:

Ff2949d62ab50cb0095c769882ffe018

Total downloads 829

For this version 432

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'vagrant-syllabus-provisioner', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install vagrant-syllabus-provisioner = Copy to clipboard Copied!

Links: