RubyGems Navigation menu

vagrant-vboxmanage 0.0.2

Vagrant plugin that simplifies calling the `VBoxManage` command.

Gemfile
          gem 'vagrant-vboxmanage', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install vagrant-vboxmanage
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 956

For this version 518

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 24, 2013 (9.5 KB)
  2. 0.0.1 - September 24, 2013 (9 KB)

Development Dependencies: