RubyGems Navigation menu

vagrant-winnfsd 1.0.10

Manage and adds support for NFS on windows.

Gemfile
          gem 'vagrant-winnfsd', '~> 1.0.10'
  
  
  
  
  
  
  

install
          gem install vagrant-winnfsd
  
  
  
  
  
  
  

Authors:

  • Alexander Schneider

Owners:

Licenses:

  • Apache 2.0

Total downloads 5,947

For this version 1,525

Show all versions (11 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.10 - July 17, 2014 (132 KB)
  2. 1.0.9 - June 26, 2014 (132 KB)
  3. 1.0.8 - June 20, 2014 (45.5 KB)
  4. 1.0.7 - June 19, 2014 (45 KB)
  5. 1.0.6 - June 8, 2014 (128 KB)
Show all versions (11 total)