RubyGems Navigation menu

vagrant-zz-multiprovider-snap 0.0.2

Multi-provider snapshots for Vagrant

Gemfile
          gem 'vagrant-zz-multiprovider-snap', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install vagrant-zz-multiprovider-snap -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Jon Topper

Owners:

Total downloads 1,667

For this version 521

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - July 1, 2013 (8.5 KB)
  2. 0.0.2 - June 27, 2013 (8.5 KB)
  3. 0.0.1 - June 12, 2013 (7.5 KB)