RubyGems Navigation menu

vagrant_cloud 0.2.1

Very minimalistic ruby wrapper for the Vagrant Cloud API

Versions:

  1. 0.2.1 - October 30, 2014 (6.5 KB)
  2. 0.2.0 - April 4, 2014 (6.5 KB)
  3. 0.1.0 - April 3, 2014 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Cargo Media

Owners:

C571146995c46e417fefb2fd9c76747a1fb47b175ef037d6b6733b0663e22e638e6f3e68defb8cab10797d1a631e47f6

Total downloads 710

For this version 129

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'vagrant_cloud', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install vagrant_cloud = Copy to clipboard Copied!

Links: