RubyGems Navigation menu

valid8ors 0.0.8

Rails 3 awesome custom validators

Gemfile
          gem 'valid8ors', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install valid8ors -v 0.0.8
  
  
  
  
  
  
  

Authors:

  • Axel Vergult, Vincent Pochet, Ben Colon

Owners:

Total downloads 13,055

For this version 786

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - November 1, 2012 (10.5 KB)
  2. 0.1.1 - October 29, 2012 (10.5 KB)
  3. 0.1.0 - October 12, 2012 (10.5 KB)
  4. 0.0.9 - July 9, 2012 (10 KB)
  5. 0.0.8 - July 2, 2012 (10 KB)
Show all versions (12 total)

Runtime Dependencies: