RubyGems Navigation menu

validas-encrypted_cookie_store 0.4.2

A Rails 3.1 & 3.2 version of Encrypted Cookie Store by FooBarWidget

Gemfile
          gem 'validas-encrypted_cookie_store', '~> 0.4.2'
  
  
  
  
  
  
  

install
          gem install validas-encrypted_cookie_store
  
  
  
  
  
  
  

Authors:

  • FooBarWidget, Scott W. Bradley, Validas Engineering Team

Owners:

Total downloads 2,355

For this version 932

Required Ruby Version: None

Links:

Versions:

  1. 0.4.2 - October 31, 2012 (11.5 KB)
  2. 0.4.1 - October 30, 2012 (11.5 KB)
  3. 0.4.0 - October 30, 2012 (11.5 KB)

Runtime Dependencies: