RubyGems Navigation menu

validates_im 1.1.0

Adds ActiveModel validators for common instant messaging services like Skype and AIM.

Versions:

  1. 1.1.0 - August 31, 2011 (8 KB)
  2. 1.0.0 - October 30, 2010 (10 KB)

Authors:

  • Tim Morgan

Owners:

D23be5ca17670f15445d8cb18f135e8e

Total downloads 2,220

For this version 1,029

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'validates_im', '~> 1.1.0' = Copy to clipboard Copied!

install:
gem install validates_im = Copy to clipboard Copied!

Links: