RubyGems Navigation menu

validates_schema 1.1.3

validates_schema was developed by: markbates

Gemfile
          gem 'validates_schema', '~> 1.1.3'
  
  
  
  
  
  
  

install
          gem install validates_schema
  
  
  
  
  
  
  

Total downloads 4,493

For this version 1,223

Required Ruby Version: None

Links:

Versions:

  1. 1.1.3 - January 4, 2011 (5.5 KB)
  2. 1.1.1 - January 4, 2011 (5.5 KB)
  3. 1.1.0 - January 4, 2011 (5.5 KB)
  4. 1.0.0 - January 4, 2011 (5 KB)

Runtime Dependencies: