RubyGems Navigation menu

validates_vat_number 0.2

Validations for european countries VAT numbers

Gemfile
          gem 'validates_vat_number', '~> 0.2'
  
  
  
  
  
  
  

install
          gem install validates_vat_number
  
  
  
  
  
  
  

Authors:

  • Aurélien Malisart

Owners:

Total downloads 1,352

For this version 1,352

Required Ruby Version: None

Links:

Versions:

  1. 0.2 - January 23, 2010 (7.5 KB)