RubyGems Navigation menu

validation-scopes 0.4.0

Scope ActiveModel validations

Gemfile
          gem 'validation-scopes', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install validation-scopes
  
  
  
  
  
  
  

Total downloads 3,335

For this version 1,387

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - March 3, 2011 (7.5 KB)
  2. 0.0.3 - February 14, 2011 (7 KB)
  3. 0.0.1 - February 14, 2011 (7 KB)

Runtime Dependencies: