RubyGems Navigation menu

validation_rage 0.0.2

log active model validation errors to get better insights in the usability of your forms

Gemfile
          gem 'validation_rage', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install validation_rage
  
  
  
  
  
  
  

Authors:

  • Michael Bumann

Owners:

Total downloads 2,783

For this version 2,019

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 25, 2012 (9.5 KB)
  2. 0.0.1 - July 10, 2012 (9.5 KB)

Runtime Dependencies:

Development Dependencies: