RubyGems Navigation menu

validation_rules 1.1.0

A collection of common validation rules

Gemfile
          gem 'validation_rules', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install validation_rules
  
  
  
  
  
  
  

Total downloads 3,496

For this version 394

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - January 21, 2014 (9 KB)
  2. 1.0.5 - April 30, 2013 (9 KB)
  3. 1.0.4 - April 25, 2013 (9 KB)
  4. 1.0.3 - April 18, 2013 (8.5 KB)
  5. 1.0.2 - April 17, 2013 (8.5 KB)
Show all versions (7 total)

Development Dependencies: