RubyGems Navigation menu

validation_tracker_client 2.4.12

Validation Tracker Client

Gemfile
          gem 'validation_tracker_client', '~> 2.4.12'
  
  
  
  
  
  
  

install
          gem install validation_tracker_client
  
  
  
  
  
  
  

Authors:

  • arun.kumar.arjunan

Owners:

Total downloads 1,616

For this version 821

Required Ruby Version: None

Links:

Versions:

  1. 2.4.12 - June 8, 2012 (12 KB)
  2. 2.4.11 - June 8, 2012 (12.5 KB)