RubyGems Navigation menu

validatious 0.4.0

A collection of delicious Rails validators

Gemfile
          gem 'validatious', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install validatious
  
  
  
  
  
  
  

Total downloads 5,239

For this version 2,199

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - January 20, 2012 (20 KB)
  2. 0.3.0 - July 5, 2011 (9.5 KB)
  3. 0.2.0 - June 28, 2011 (8 KB)
  4. 0.1.0 - June 27, 2011 (7.5 KB)

Runtime Dependencies:

Development Dependencies: