RubyGems.org

validhash

0.1.0.a1

Validatable configurations

installgem install validhash --pre
Authors

Simon Menke

720 total downloads 720 for this version
Owners

6f8a7a18c088311d137f37eb379a50f2

Gemfile
gem 'validhash', '~> 0.1.0.a1'
Versions
  1. 0.1.0.a1 October 26, 2009 (9.5 KB)
Development Dependencies
  1. rspec >= 1.2.9