RubyGems.org

valuedate

0.0.6

Validates values.

installgem install valuedate
Authors

Peter Suschlik

5,997 total downloads 1,389 for this version
Owners

2bac32ae4eb6e166a6eb0e436eb14295

Gemfile
gem 'valuedate', '~> 0.0.6'
Versions
  1. 0.0.6 January 29, 2010 (8 KB)
  2. 0.0.5 January 29, 2010 (8 KB)
  3. 0.0.4 January 29, 2010 (8 KB)
  4. 0.0.3 January 27, 2010 (7 KB)
  5. 0.0.2 January 27, 2010 (6.5 KB)
Runtime Dependencies
  1. riot >= 0.10.11
Development Dependencies
  1. riot_notifier >= 0