RubyGems Navigation menu

vanntastic-imgur 0.3.0

An interface to the Imgur API

Gemfile
          gem 'vanntastic-imgur', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install vanntastic-imgur
  
  
  
  
  
  
  

Authors:

  • Justin Poliey, Vann Ek

Owners:

Total downloads 2,699

For this version 1,402

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - December 11, 2009 (60.5 KB)
  2. 0.2.0 - December 10, 2009 (60 KB)