RubyGems Navigation menu

vardetect-vc 0.0.5

A variance calling tool for NGS

Versions:

  1. 0.0.5 - November 21, 2012 (12 KB)
  2. 0.0.4 - November 21, 2012 (5.5 KB)
  3. 0.0.3 - November 20, 2012 (5.5 KB)
  4. 0.0.2 - November 19, 2012 (5 KB)
Show all versions (5 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Supasak.K

Owners:

6e37d2838761b80f4dadc4c26b912f2b

Total downloads 2,854

For this version 769

Show all versions (5 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'vardetect-vc', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install vardetect-vc = Copy to clipboard Copied!

Links: