RubyGems Navigation menu

vast 0.2

A gem for working with VAST 2.0 documents

Gemfile
          gem 'vast', '~> 0.2'
  
  
  
  
  
  
  

install
          gem install vast -v 0.2
  
  
  
  
  
  
  

Total downloads 7,390

For this version 1,129

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - June 7, 2011 (17 KB)
  2. 1.0.2 - June 1, 2011 (17 KB)
  3. 1.0.1 - June 1, 2011 (16.5 KB)
  4. 1.0 - August 23, 2010 (16.5 KB)
  5. 0.2 - August 23, 2010 (14.5 KB)
Show all versions (6 total)

Runtime Dependencies: