RubyGems Navigation menu

vatman 1.0.0

A gem that checks VAT numbers against the Europa web service

Gemfile
          gem 'vatman', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install vatman
  
  
  
  
  
  
  

Total downloads 2,276

For this version 1,105

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - October 13, 2011 (4.5 KB)
  2. 0.1.0 - September 23, 2010 (7.5 KB)

Runtime Dependencies:

Development Dependencies: