RubyGems Navigation menu

vboxer 0.0.1

VBoxer

Gemfile
          gem 'vboxer', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vboxer
  
  
  
  
  
  
  

Licenses:

  • Apache

Total downloads 602

For this version 602

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 20, 2013 (4.5 KB)