RubyGems Navigation menu

vcloud-net-spinner 0.2.0

It allows one to right rules for firewall, NAT and load balancer using vcloud API and configure them on the vendor end

Gemfile
          gem 'vcloud-net-spinner', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install vcloud-net-spinner
  
  
  
  
  
  
  

Authors:

  • Garima Singh

Owners:

Licenses:

  • MIT

Total downloads 1,976

For this version 373

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.0 - May 16, 2014 (19 KB)
  2. 0.1.6 - February 4, 2014 (18.5 KB)
  3. 0.1.5 - January 15, 2014 (18.5 KB)
  4. 0.1.4 - January 9, 2014 (18.5 KB)
  5. 0.1.2 - August 13, 2013 (18 KB)