RubyGems Navigation menu

vcs_client 0.4.6

This gem provides all the plumbing to interact with the Voter Checkout Service

Gemfile
          gem 'vcs_client', '~> 0.4.6'
  
  
  
  
  
  
  

install
          gem install vcs_client
  
  
  
  
  
  
  

Total downloads 1,332

For this version 1,332

Required Ruby Version: None

Links:

Versions:

  1. 0.4.6 - July 13, 2010 (13 KB)

Runtime Dependencies:

Development Dependencies: