RubyGems Navigation menu

vcx-browser 0.1.7

Do some browser detection with Ruby.

Gemfile
          gem 'vcx-browser', '~> 0.1.7'
  
  
  
  
  
  
  

install
          gem install vcx-browser -v 0.1.7
  
  
  
  
  
  
  

Total downloads 3,771

For this version 757

Required Ruby Version: None

Links:

Versions:

  1. 0.1.11 - August 24, 2012 (11 KB)
  2. 0.1.10 - August 24, 2012 (20 KB)
  3. 0.1.9 - August 22, 2012 (11 KB)
  4. 0.1.8 - August 9, 2012 (20 KB)
  5. 0.1.7 - August 8, 2012 (3.5 KB)