RubyGems Navigation menu

veewee-templates-updater 1.1.0

Veewee templates updater. Easily update templates in the installed veewee gem.

Gemfile
          gem 'veewee-templates-updater', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install veewee-templates-updater
  
  
  
  
  
  
  

Total downloads 2,271

For this version 1,350

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - August 28, 2012 (5 KB)
  2. 1.0.0 - May 23, 2012 (5 KB)

Development Dependencies: