RubyGems Navigation menu

velvet_rope 0.0.3

VelvetRope is a renderer to complement and enhance Redcarpet's default HTML renderer. It adds support for emoji and syntax-highlighting.

Gemfile
          gem 'velvet_rope', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install velvet_rope
  
  
  
  
  
  
  

Total downloads 3,082

For this version 1,785

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 26, 2013 (7 KB)
  2. 0.0.2 - January 26, 2013 (7 KB)
  3. 0.0.1 - January 22, 2013 (7 KB)

Development Dependencies: