RubyGems Navigation menu

verbvector 0.0.2

Use a DSL to describe the verb tense framework of a language and have it generate methods corresponding to each unique vector.

Gemfile
          gem 'verbvector', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install verbvector
  
  
  
  
  
  
  

Authors:

  • Steven G. Harms

Owners:

Total downloads 1,905

For this version 883

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 20, 2012 (10 KB)
  2. 0.0.1 - June 2, 2011 (10 KB)