RubyGems.org

VersatileRJS: Enables RJS with Rails(3.1 or higher) and jQuery.

installgem install versatile_rjs
Authors

Kevin IMAI TOYODA

1,800 total downloads 881 for this version
Owners

E76e4e2c9f6287a17837b4930df3920a

Gemfile
gem 'versatile_rjs', '~> 0.1.4'
Versions
  1. 0.1.4 May 1, 2012 (12 KB)
  2. 0.1.2 November 6, 2011 (12 KB)
Runtime Dependencies
  1. rails >= 3.1.0