RubyGems Navigation menu

version_guard 1.0.1

A gem-style version checker

Gemfile
          gem 'version_guard', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install version_guard
  
  
  
  
  
  
  

Authors:

  • Kenn Ejima

Owners:

Licenses:

  • MIT

Total downloads 1,346

For this version 757

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - March 8, 2013 (7.5 KB)
  2. 1.0.0 - March 8, 2013 (7.5 KB)

Development Dependencies: