RubyGems Navigation menu

versioned 0.2.1

Versioning for MongoMapper

Gemfile
          gem 'versioned', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install versioned
  
  
  
  
  
  
  

Total downloads 4,069

For this version 1,450

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - February 17, 2010 (16.5 KB)
  2. 0.2.0 - January 21, 2010 (16.5 KB)
  3. 0.1.0 - December 17, 2009 (14.5 KB)