RubyGems Navigation menu

versionr 0.0.4

Versionr is used to bump the version number of your application. This will be used by another gem to manage gemspec files.

Gemfile
          gem 'versionr', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install versionr
  
  
  
  
  
  
  

Total downloads 3,758

For this version 838

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - August 21, 2012 (3 KB)
  2. 0.0.3 - August 21, 2012 (3 KB)
  3. 0.0.2 - August 21, 2012 (3 KB)
  4. 0.0.1 - August 21, 2012 (3 KB)
  5. 0.0.0 - August 21, 2012 (3 KB)