RubyGems.org

vet

0.1.1

Validate changes individually, not atomically. ORM/framework-agnostic.

installgem install vet
Authors

Grant Heaslip

1,280 total downloads 1,280 for this version
Owners

6de058cc8e83ca4722d9750293338f32

Gemfile
gem 'vet', '~> 0.1.1'
Versions
  1. 0.1.1 June 4, 2010 (10 KB)
Show all versions (2 total)
Development Dependencies
  1. shoulda >= 2.10.3