RubyGems Navigation menu

vet-ci 0.0.5

VetCI is a continuous intergration system. It's a work in progress, so documentation is slim right now. You'll probably want to wait until at least 0.0.5 to actually use it.

Gemfile
          gem 'vet-ci', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install vet-ci
  
  
  
  
  
  
  

Total downloads 3,845

For this version 1,000

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - August 1, 2011 (10.5 KB)
  2. 0.0.4 - July 26, 2011 (10.5 KB)
  3. 0.0.3 - July 26, 2011 (10.5 KB)
  4. 0.0.1 - July 26, 2011 (10.5 KB)
Show all versions (5 total)

Development Dependencies: