RubyGems Navigation menu

viadeo 0.0.2

This gem enables you to access most features of the Viadeo GRAPH API via Ruby

Gemfile
          gem 'viadeo', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install viadeo
  
  
  
  
  
  
  

Total downloads 1,255

For this version 703

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 7, 2013 (20 KB)
  2. 0.0.1 - May 3, 2013 (19.5 KB)

Runtime Dependencies: