RubyGems Navigation menu

videojs_rails 4.6.1

HTML5 VideoJS plugin

Gemfile
          gem 'videojs_rails', '~> 4.6.1'
  
  
  
  
  
  
  

install
          gem install videojs_rails
  
  
  
  
  
  
  

Total downloads 17,078

For this version 3,188

Show all versions (14 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 4.6.1 - June 10, 2014 (101 KB)
  2. 4.5.2 - April 15, 2014 (102 KB)
  3. 4.5.1 - April 15, 2014 (102 KB)
  4. 4.5.0 - April 15, 2014 (102 KB)
  5. 4.4.3 - April 15, 2014 (102 KB)
Show all versions (14 total)