RubyGems Navigation menu

vidibus-api 0.0.1

Provides just an API controller for now.

Gemfile
          gem 'vidibus-api', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vidibus-api
  
  
  
  
  
  
  

Authors:

  • André Pankratz

Owners:

Total downloads 1,248

For this version 1,248

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 15, 2011 (5 KB)

Runtime Dependencies:

Development Dependencies: