RubyGems Navigation menu

viewtext 0.0.2

Wrapper for the Viewtext API

Gemfile
          gem 'viewtext', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install viewtext
  
  
  
  
  
  
  

Authors:

  • Chris Lowis, Duncan Robertson

Owners:

Total downloads 1,961

For this version 1,025

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 24, 2011 (4 KB)
  2. 0.0.1 - May 24, 2011 (4 KB)

Development Dependencies: