RubyGems Navigation menu

viki 1.1.0

Viki-gem is an official wrapper gem for the Viki V3 API.

Gemfile
          gem 'viki', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install viki
  
  
  
  
  
  
  

Authors:

  • Joost van Amersfoort, Cedric Chin, Tommi Lew

Owners:

Total downloads 7,735

For this version 800

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - September 10, 2012 (10.5 KB)
  2. 1.0.3 - July 13, 2012 (10 KB)
  3. 1.0.2 - July 11, 2012 (10 KB)
  4. 1.0.1 - July 10, 2012 (10 KB)
  5. 1.0.0 - July 10, 2012 (9.5 KB)
Show all versions (10 total)