RubyGems Navigation menu

viki_utils 0.0.8

This gem provides necessary utilities for interacting with Viki's services.

Versions:

  1. 0.0.8 - August 14, 2013 (6.5 KB)
  2. 0.0.7 - April 5, 2013 (5.5 KB)
  3. 0.0.6 - February 7, 2013 (5.5 KB)
  4. 0.0.5 - February 7, 2013 (5.5 KB)
  5. 0.0.4 - February 7, 2013 (5.5 KB)
Show all versions (8 total)

Development Dependencies:

Authors:

  • Nuttanart Pornprasitsakul, Albert Callarisa Roca

Owners:

Eb24172664eda6fe8a2f39c91709b258Ea780a79e0ea783acc25d42b25ee5ecc

Total downloads 8,288

For this version 2,542

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'viki_utils', '~> 0.0.8' = Copy to clipboard Copied!

install:
gem install viki_utils = Copy to clipboard Copied!

Links: