RubyGems Navigation menu

vim_pathogen_plugin_manager 0.0.2

Plugin manager for Pathogen. Vundle has one, now Pathogen does too.

Versions:

  1. 0.0.2 - February 10, 2014 (8 KB)
  2. 0.0.1 - February 10, 2014 (8 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Piotr Wasilewski

Owners:

C4f7eba1b091276f51d22ef24b2a2ac1

Total downloads 682

For this version 351

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'vim_pathogen_plugin_manager', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install vim_pathogen_plugin_manager = Copy to clipboard Copied!

Links: