RubyGems Navigation menu

vimfluence 0.0.4

Edit Confluence with Vim

Versions:

  1. 0.0.4 - August 19, 2013 (6.5 KB)
  2. 0.0.3 - July 24, 2013 (6.5 KB)
  3. 0.0.2 - July 23, 2013 (6.5 KB)
  4. 0.0.1 - July 20, 2013 (6.5 KB)

Development Dependencies:

Authors:

  • Sumit Shah

Owners:

Ea6223b943a45b5f75eccdc267c23ac9

Total downloads 2,025

For this version 533

Required Ruby Version: None

Licenses:

BSD

Gemfile:
gem 'vimfluence', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install vimfluence = Copy to clipboard Copied!

Links: