RubyGems Navigation menu

virtual_merchant 0.4.1

Makes it easy to charge credit cards with the VirtualMerchant API.

Gemfile
          gem 'virtual_merchant', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install virtual_merchant
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 14,737

For this version 271

Show all versions (29 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.4.1 - June 17, 2014 (9 KB)
  2. 0.4.0 - June 16, 2014 (9 KB)
  3. 0.3.10 - June 16, 2014 (9 KB)
  4. 0.3.9 - June 16, 2014 (8.5 KB)
  5. 0.3.8 - April 1, 2014 (8 KB)
Show all versions (29 total)