RubyGems Navigation menu

virtusprinter 0.1.0

Wrapper for virtusprinter API

Gemfile
          gem 'virtusprinter', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install virtusprinter
  
  
  
  
  
  
  

Authors:

  • Hector Sansores, Leopoldo Ramirez

Owners:

Total downloads 1,298

For this version 957

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0.beta1 - February 28, 2012 (4 KB)
  2. 0.1.0 - February 28, 2012 (4 KB)

Runtime Dependencies: