RubyGems Navigation menu

viva-declarative_authorization 0.3.2.3.1

declarative_authorization is a Rails plugin for authorization based on readable authorization rules.

Versions:

  1. 0.3.2.3.1 - October 15, 2009 (64.5 KB)
  2. 0.3.2.2.1 - October 13, 2009 (64 KB)

Runtime Dependencies:

Authors:

  • Steffen Bartsch

Owners:

6aeefa54b2d56b3e49040cb3df63b82c

Total downloads 2,698

For this version 1,403

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'viva-declarative_authorization', '~> 0.3.2.3.1' = Copy to clipboard Copied!

install:
gem install viva-declarative_authorization = Copy to clipboard Copied!

Links: