RubyGems Navigation menu

vivapayments 0.0.1

Wrapper for the Vivapayments API.

Gemfile
          gem 'vivapayments', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vivapayments
  
  
  
  
  
  
  

Authors:

  • Giannis Melidis

Owners:

Total downloads 314

For this version 314

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 11, 2014 (7.5 KB)

Runtime Dependencies:

Development Dependencies: