RubyGems Navigation menu

vk-ruby 0.9.3

Ruby wrapper for vk.com API

Gemfile
          gem 'vk-ruby', '~> 0.9.3'
  
  
  
  
  
  
  

install
          gem install vk-ruby -v 0.9.3
  
  
  
  
  
  
  

Authors:

  • Andrew Zinenko

Owners:

Licenses:

  • MIT

Total downloads 24,425

For this version 787

Show all versions (31 total)

Required Ruby Version: None

Links: