RubyGems Navigation menu

vlaah 0.9.1

It provides various model classes which wrap the raw protocol of VLAAH API. (http://api.vlaah.com/)

Gemfile
          gem 'vlaah', '~> 0.9.1'
  
  
  
  
  
  
  

install
          gem install vlaah
  
  
  
  
  
  
  

Total downloads 2,532

For this version 1,303

Required Ruby Version: None

Links:

Versions:

  1. 0.9.1 - August 5, 2009 (16 KB)
  2. 0.9.0 - October 18, 2008 (15.5 KB)