RubyGems Navigation menu

vlad-helpers 0.2.7

Some custom Vlad tasks making non-rails and non-SCM-accessible projects deployable.

Gemfile
          gem 'vlad-helpers', '~> 0.2.7'
  
  
  
  
  
  
  

install
          gem install vlad-helpers
  
  
  
  
  
  
  

Authors:

  • Kevin McFadden

Owners:

Total downloads 14,685

For this version 1,353

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.7 - May 4, 2010 (7 KB)
  2. 0.2.6 - April 15, 2010 (7 KB)
  3. 0.2.5 - April 15, 2010 (7 KB)
  4. 0.2.4 - April 15, 2010 (7 KB)
  5. 0.2.3 - April 15, 2010 (7 KB)
Show all versions (12 total)

Development Dependencies: